[Node.js] インストール

古いバージョンだったな。

参考サイト

node.jsをyumでインストールする(centos6.5) – Qiita
https://qiita.com/you21979@github/items/4efd9fc4363573191b5c

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です